compatibility.rb

lib/ruby-prof/compatibility.rb
Last Update: 2012-03-24 14:28:27 -0600

These methods are here for backwards compatability with previous RubyProf releases