extconf.rb

ext/ruby_prof/extconf.rb
Last Update: 2012-03-24 14:28:27 -0600

Required files

  1. mkmf
  2. rubygems
  3. set